nynw.net
当前位置:首页 >> nEtFrAmEworkChs v4.6 >>

nEtFrAmEworkChs v4.6

你应该是win7系统,nte3.5是自带的,不能卸载,只能在系统程序里勾选启用或者禁用,这个开关不仅包含3.5,也会对其他版本造成影响,你要把这个打开,然后再安装4.0,如果还是提示你已安装更高版本你就下载windows clean up,打开,在里面找到net...

是最新推出的.net 框架,你机器上应该是有程序会使用到此基础运行时。一般建议升级

1.先到控制面板-->程序-->卸载程序,看看里面有没有.net framework 组件。 2.没有的话下载安装即可(有的话可以卸载重装),关于.net framework ,去官网或其他软件站下载。 3.在控制面板-->程序-->卸载程序中,可以看到刚才安装.net framework ...

安装.net framework 4 http://www.microsoft.com/en-us/download/details.aspx?id=17851

win8?看看控制面板-》程序和功能-》打开或者关闭windows功能里面是不是有framework4.0可以直接开启

在项目上点击右键》属性》应用程序:目标框架修改为4.5后重新编译

.Net Framework 4.6.2仅向下兼容到.Net Framework 4.0 如果需要.Net Framework 3.5(包括2.0)则需另外安装。

安装的版本太新?找个 .NET2.0安装一下

在控制页面板中:删除"Microsoft.NETFramework4Extended"及“Microsoft.NETFramework4ClientProfile”,还有“Microsoft.NETFramework4Multi-TargetingPack”共三项,注意,要先将其恢复至原始状态,再删除,否则无法删除。重启然后重新安装,一次成...

你好,如果说你在安装.NetFramework4.5时提示发生严重错误,你若曾经安装过的但后面又卸载的话,你可在腾讯电脑管家的软件管理中搜索WindowsInstallerCleanUp,在里面找到相关的条目,并点击Remove按钮删除相关项目。若没有过,你可试试在控制面...

网站首页 | 网站地图
All rights reserved Powered by www.nynw.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com