nynw.net
当前位置:首页 >> minDjEt minDmAnAgEr安装问题 >>

minDjEt minDmAnAgEr安装问题

错误提示内容:Mindjet MindManager2016需结合Microsoft .NET Framework 4.0.30319或更高版本,请从Microsoft下载并安装...

提示你下载安装.net框架。 你百度dotnetfx40_full_setup.exe下载安装了之后再装mindjet

因为mindmanager和word相关联了,你打开word的时候mindmanager相当于一个插件而已,并不是安装的啊,你只有点那个图标的mindmanager才会启动的呀,所以我觉得不用取消自动安装呢。希望可以帮到你朋友:)

由于MM9 版本对双字节系统支持不好,在打开模板时,会出现“参数错误”的提示;退出时会报错。 基于这个问题最简单的解决办法是: 1、打开 控制面板——区域和语言选项中 “区域选项”首选项 更改为 :英语(美国)。 2、新建文件或者打开出错文件,应...

我的也有这样的问题 MM90-E-246 刚刚又试了一次,解决的,分享一下过程: 先删除C:\Documents and settings\All Users\Application Data\ 目录下的mindjet文件夹 再安装,当安装时再出现这样的问题时,先不要急着retry或cancel,再次删除那个目...

MindManager思维导图最终的承载是文件,导出格式为Word文档是最常见的格式。导出Word失败并不是一件非常严重的失误,分析好原因,即可解决导出失败的难题。 Word文档导出失败的原因: 1.电脑系统内没有office软件,没有合适的软件相承接。 2.Min...

系统必备软件,请你下载安装,你实在不懂电脑,就下载驱动精灵更新系统组件,找到Microsoft Visual C++ 2005 SP1 下载安装即可

楼主你好, 错误信息显示安装这个软件 需要4.0版本以上的.NET, 所以你把你的.NET版本升级下就好了。

问题分析:安装MindManager 15需要.NET Framework4.0或更高版本。请下载并安装“dotNetFx40_full_setup.exe”从微软或协助联系Mindjet进行支持。安装程序现在将退出。 解决办法: 1.下载.NET Framework4.0或者以上版本。 2.将旧版本进行升级,下载...

官方买的都出问题吗?

网站首页 | 网站地图
All rights reserved Powered by www.nynw.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com